Commit 37089cdf authored by Linus K.'s avatar Linus K.
Browse files

Use old api version

New one isn't supported
parent 670518a6
Pipeline #166 passed with stage
in 1 minute and 12 seconds
......@@ -23,7 +23,7 @@
<spigot-api.version>1.17.1-R0.1-SNAPSHOT</spigot-api.version>
<mcplugins.author>LinusCDE</mcplugins.author>
<mcplugins.api-version>1.17.1</mcplugins.api-version> <!-- Used in plugin.yml api-version entry -->
<mcplugins.api-version>1.16</mcplugins.api-version> <!-- Used in plugin.yml api-version entry -->
<kotlin.version>1.3.70</kotlin.version>
<kotlin.compiler.incremental>true</kotlin.compiler.incremental>
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment